Jump to content

Enlever mot passe après mise en veille


Johane
 Share

Recommended Posts

Bonjour,

Depuis une récente mise à jour de windows 10, on me demande un mot de passe après une mise en veille.

J'avais réussi à m'en sortir au démarrage mais voilà qu'on me le demande après une mise en veille.

Comme c'est récent, tous les trucs sur internet que j'ai trouvés ne fonctionnent pas.

Alors, si quelqu'un peut m'aider, se serait très apprécié.

Johane.

Un enfant qui lit deviendra un adulte qui réfléchit.

 

 

Link to comment
Share on other sites

  • Administrateur

moi aussi je trouve ca plate ce maudit mot de passe a chaque fois que l ordi ferme faut toujours mettre ce mot de passe pour le réouvrir

                                         À la gang, on sait tout. 

 

                             Mediom1-Administrateur

 

 

 

 

Link to comment
Share on other sites

Merci Chevrolet. Le problème:  ce n'est plus d'actualité.

J'avais trouvé une info datant de l'automne et ça non plus ne fonctionne pas.

Dans le tuto, on doit cliquer sur un bouton"ne pas exiger le mot de passe".  Rendu à cet endroit, ce choix n'existe plus. Il y a tous les autres choix montrés dans le tuto SAUF " ne pas exiger le mot de passe".

Je continue mes recherches.

 

Un enfant qui lit deviendra un adulte qui réfléchit.

 

 

Link to comment
Share on other sites

Il y a 4 heures, Johane a dit :

Bonjour,

Depuis une récente mise à jour de windows 10, on me demande un mot de passe après une mise en veille.

J'avais réussi à m'en sortir au démarrage mais voilà qu'on me le demande après une mise en veille.

Comme c'est récent, tous les trucs sur internet que j'ai trouvés ne fonctionnent pas.

Alors, si quelqu'un peut m'aider, se serait très apprécié.

Johane.

Le mot de passe est-il connu ou totalement manquant ?

Avoir beaucoup d'amis sur Facebook c'est comme être riche au Monopoly mouton1.gif

 

Link to comment
Share on other sites

Très belle recherche Pivoine...

Une autre petite chose à vérifier dans "Paramètres" (Rechercher Paramètres au besoin)

Dans "Comptes"..."Options de connexion"..."Paramètres associés" (en haut à droite)..."Écran de verrouillage"...

dans: "Paramètres de l'écran de veille"(en bas)...Décocher: "À la reprise, demander l'ouverture de session"

Ça peut aider.

Bonne chance!

Link to comment
Share on other sites

Hourra!

Une des solutions proposé sur le site que Pivoine suggère fonctionne.

Merci à tous pour vos conseils et votre générosité.

 

J'ai utilisé celle-ci.

 

How to skip password prompt after sleep using Settings

  1. Open Settings.
  2. Click on Accounts.
  3. Click on Sign-in options.
  4. Under "Require sign-in," choose Never from the drop-down menu to complete the task.

    require-signin-win10.jpg?itok=hYjzeUtu

 

 

Un enfant qui lit deviendra un adulte qui réfléchit.

 

 

Link to comment
Share on other sites

  • Administrateur

:merci_017: À la gang, on sait tout. 

                                         À la gang, on sait tout. 

 

                             Mediom1-Administrateur

 

 

 

 

Link to comment
Share on other sites

Le 17/07/2017 à 19:00, mediom1 a dit :

moi aussi je trouve ca plate ce maudit mot de passe a chaque fois que l ordi ferme faut toujours mettre ce mot de passe pour le réouvrir

vous n avez qu a aller dans le paramètre et changer votre mot passe pour une image 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.