Jump to content

Problème système d'alarme maison


frimouss
 Share

Recommended Posts

Bonjour à tous, je ne sais pas si quelqu'un connaît ça mais nous avons un système d'alarme à la maison.  C'est un système avec des ''magnets -aimants'' aux portes et fenêtres.  Il y a aussi un système d'infra-rouge pour le mouvement. 

 

Il se passe quelque chose de bizarre, sur les portes d'entrées.   Si je veux armer mon système il faut que les portes soient fermées, jusqu'ici c'est normal, sauf que lorsque j'ouvre une de ces portes le système ne se déclenche pas.  Le système infra-rouge fonctionne parfaitement, ainsi que la porte patio.  

 

Quelqu'un aurait une idée du problème.  Merci à l'avance. 

793849b3eebf583efd69.gif&key=390e38d04f4

Le bonheur n'est pas une destination à atteindre, mais une façon de voyager. 

Merci à Patou59 pour cette magnifique signature. 

 

Veuillez noter que je serai en vacances et de retour le 5 novembre.  Merci. 

Link to comment
Share on other sites

Difficile à évaluer ce problème.

 

Plusieurs systèmes permettent de désactiver certaines zones. Se peut il que ces zones soient désactivées ?

 

Il faudrait voir avec ton installateur si c'est le cas ou s'il y a un problème

imageproxy.png
Biblio

Les liens proposés dans mes messages ont été trouvés sur internet

Pour ceux qui postent des liens vers des Epubs, voici un outil pour le détatouage : Détatoueur Bobon

" Prends garde au bœuf par devant, à l'âne par derrière, à l'imbécile par tous les côtés."

 

 

Link to comment
Share on other sites

@ Biblio merci, mais non le système est très simple.  Il n'y a que les infra-rouges que l'on peut activer ou désactiver.  Pour le tour des fenêtres et portes, c'est tout est protégé ou rien.  

 

 

793849b3eebf583efd69.gif&key=390e38d04f4

Le bonheur n'est pas une destination à atteindre, mais une façon de voyager. 

Merci à Patou59 pour cette magnifique signature. 

 

Veuillez noter que je serai en vacances et de retour le 5 novembre.  Merci. 

Link to comment
Share on other sites

Il faudrait aussi savoir si ton système est radio ou filaire (si il y a des batteries dans tous les détecteurs) ou si toute l'installation est reliée par fil à la centrale.

Si c'est une centrale radio et donc que tout tes détecteurs sont alimentés par batterie tu devrais regarder si il y a un bouton pour tester la batterie sur les détecteurs et/ou  si sur la centrale il y a un voyant qui signale un défaut batterie ou dialogue entre elle et les détecteurs.

Il doit y avoir aussi sur ta centrale un voyant qui indique si tu passes en mise en marche totale ou partielle (encore que d'habitude on vire les détecteurs infrarouge en mode partiel et pas pas les détecteurs d'ouverture.)

Tu dois avoir aussi un voyant sur la centrale qui indique que les zones sont "bonne" pas de présence devant les radars et toutes les issues fermées. Si le système considère à tort que ta porte d'entrée équipé d'un contact est ouverte alors qu'elle est fermée certain système refusent carrément de se mettre en route, d'autres éjectent la zone en défaut et passent en route avec le restant le l'installation.

Enfin, sur une installation normalement constituée  toutes les éléments clavier/centrale/sirène/détecteurs d'ouverture/radar sont auto-protégés à l'arrachement et à l'ouverture, si il y a un défaut d'autoprotection sur ton système tu dois avoir une voyant d'allumé sur la centrale.    

Pour le bon fonctionnement du forum évitez de dire "merci" et utilisez plutôt les icônes en bas à droite du message  

Pour le cas ou vous trouviez des liens hs parmi ceux que j'ai posté, vous pouvez les remplacer sans état d’âme. Merci  

 

Link to comment
Share on other sites

Il y a 9 heures, dudule a dit :

Il faudrait aussi savoir si ton système est radio ou filaire (si il y a des batteries dans tous les détecteurs) ou si toute l'installation est reliée par fil à la centrale.

Si c'est une centrale radio et donc que tout tes détecteurs sont alimentés par batterie tu devrais regarder si il y a un bouton pour tester la batterie sur les détecteurs et/ou  si sur la centrale il y a un voyant qui signale un défaut batterie ou dialogue entre elle et les détecteurs.

Il doit y avoir aussi sur ta centrale un voyant qui indique si tu passes en mise en marche totale ou partielle (encore que d'habitude on vire les détecteurs infrarouge en mode partiel et pas pas les détecteurs d'ouverture.)

Tu dois avoir aussi un voyant sur la centrale qui indique que les zones sont "bonne" pas de présence devant les radars et toutes les issues fermées. Si le système considère à tort que ta porte d'entrée équipé d'un contact est ouverte alors qu'elle est fermée certain système refusent carrément de se mettre en route, d'autres éjectent la zone en défaut et passent en route avec le restant le l'installation.

Enfin, sur une installation normalement constituée  toutes les éléments clavier/centrale/sirène/détecteurs d'ouverture/radar sont auto-protégés à l'arrachement et à l'ouverture, si il y a un défaut d'autoprotection sur ton système tu dois avoir une voyant d'allumé sur la centrale.    

Il faudrait aussi savoir si ton système est radio ou filaire  ( le système est filaire)  Je ne suis pas reliée à une centrale.  Le système est activée par une batterie 12 volts dans la boîte de contrôle.   J'ai 3 lumières sur la boîte de contrôle.  Une indique état,  en service et alimentation.  Le système est alimenté par un transfo électrique.  Le système a plus de 20 ans, donc ce n'est pas les nouveaux systèmes intelligents.  Le fabricant ne semble plus exister, donc difficile de demander son aide. 

 

J'ai des ''switchs'' pour l'infra-rouge.  Une pour la zone du rez-chaussée, et l'autre pour le sous-sol.  (Nous avons vérifié et fonctionne bien)

 

Le plus bizarre c'est que si je reste une des portes ouvertes, le système ne veut pas s'armer (donc lumière verte - en service)  Mais une fois le système armé, je peux ouvrir ces portes sans que le système d'alarme ne se déclenche.  Mystère...... 

793849b3eebf583efd69.gif&key=390e38d04f4

Le bonheur n'est pas une destination à atteindre, mais une façon de voyager. 

Merci à Patou59 pour cette magnifique signature. 

 

Veuillez noter que je serai en vacances et de retour le 5 novembre.  Merci. 

Link to comment
Share on other sites

Je n'en sais rien , mais il me semble quant a moi qu'il peut y avoir une défectuosité au niveau de l'unité centrale

 je suppose que les interrupteurs magnétiques de portes sont branchés en série en conséquence  lorsque une fenêtre est ouverte le circuit ne peut etre armé

jusque là c'est normal et c'est fonctionnel puisque il faut que tu fermes les ouvertures pour pouvoir armer

donc tu peux éliminer les contacts de fenêtres

je ne suis pas sur que l'interrupteur de clé de porte soit branché en série avec les contacts , peut etre arrive t'il sur un fil différent a l'unité centrale

Si le problème est relié a la porte qu'il commande il faudrait le vérifier avec un ohmmètre pour voir s'il se met en position on et off lorsque tu tournes ta clé ,

mais je doute que le problème vienne de là

puisque le système s'arme

maintenant ce ne serait pas au niveau de la sirène qui aurait quelques fil arraché ?

 

Il y a tellement de systèmes des plus simples au plus élaborés  avec des armements à clés à claviers ou a retard qu'il est difficile de se faire une idée précise

mais basiquement il y a :

 

- les interrupteurs d'ouvertures en série

- l'interrupteur de porte avec son propre fil

- le fil sirène

et l'unité qui peut avoir d'autres fonctions dans ton cas - une surveillance infra rouge

Le paon est réputé pour sa flûte.

 

Link to comment
Share on other sites

Faudrait voir s'il a pas de corrosion dans un ou plusieurs aimants,vérifier si les fils des aimants aurait un qui est coupé...

Le système est a armement par clavier? ou clé comme Hector fait mention,depuis quand le système fait ce problème?

La Vie est un sommeil,l'Amour en est le rêve et tu auras vécu,si tu as Aimé.

Link to comment
Share on other sites

Il y a 8 heures, Maximus a dit :

Faudrait voir s'il a pas de corrosion dans un ou plusieurs aimants,vérifier si les fils des aimants aurait un qui est coupé...

Le système est a armement par clavier? ou clé comme Hector fait mention,depuis quand le système fait ce problème?

Le système est à clé.  Nous venons de faire changer les fenêtres., il y a une semaine. Donc, comme les fenêtres sont à manivelle au lieu d'être coulissantes, les fenêtres ne sont plus protégés par les ''magnets''.  Par contre, nous n'avons pas touché aux portes.  

793849b3eebf583efd69.gif&key=390e38d04f4

Le bonheur n'est pas une destination à atteindre, mais une façon de voyager. 

Merci à Patou59 pour cette magnifique signature. 

 

Veuillez noter que je serai en vacances et de retour le 5 novembre.  Merci. 

Link to comment
Share on other sites

  • Modérateur

Frimouss tu a essayee de verifier sur le site du fabriquant pour voir si il ne parle pas de ce probleme 

Link to comment
Share on other sites

Il y a 5 heures, hector a dit :

Et c'est depuis que tu as changé les fenêtres que tu as des problèmes ?

Exactement. Mais nous ne comprenons pas pourquoi puisque les portes n'ont pas du tout été touchées.  La seule porte qui a été modifiée c'est la porte patio, on a acheté un nouveau ''magnet'' car comme la porte et maintenant une porte thermos, il n'y  a que deux portes et avant il y en avait 4.  Et celle-là fonctionne très bien. 

 

@Larousse incapable de trouver le fabricant sur internet.  Plus de 20 ans que le système est installé j'ai l'impression que cela n'existe plus. 

 

793849b3eebf583efd69.gif&key=390e38d04f4

Le bonheur n'est pas une destination à atteindre, mais une façon de voyager. 

Merci à Patou59 pour cette magnifique signature. 

 

Veuillez noter que je serai en vacances et de retour le 5 novembre.  Merci. 

Link to comment
Share on other sites

  • Modérateur
Il y a 3 heures, frimouss a dit :

@Larousse incapable de trouver le fabricant sur internet.  Plus de 20 ans que le système est installé j'ai l'impression que cela n'existe plus. 

 

 Ou achete par une autre fusion de 2 compagnie.... dans ce cas pas facile a retrouver

Link to comment
Share on other sites

@frimouss ,Bon la j’ai une soluce pour toi (je crois), vu que tes fenêtres sont coulissantes le capteur magnétique avec fil doit aller sur le cadre ,et évidement l'autre sur la fenêtre ,je crois que tout le bug est la...et en passant si ton système est de 20 ans,une vérification du système a clé ,s'impose(a moins que cela ce fait a chaque printemps///???

Et non ta centrale n'est pas en cause, c’est vraiment le changement des fenêtres qui en cause,a 80% c'est ca ton problème...donne des news?

La Vie est un sommeil,l'Amour en est le rêve et tu auras vécu,si tu as Aimé.

Link to comment
Share on other sites

Dans ce cas là ton système n'est pas en cause mais à première vue cela venir de la pose des capteurs

il en existe sans fils comme ça wt433e.jpg

ou des filaires normaux

3920.jpg

 

ici dans celui là

il y a 3 connections

-le commun en bas

-normalement ''close'' au centre

normalement 'open'' en haut

habituellement c'est normalement fermé -normalement ouvert peut aussi exister

le fait d'avoir installé des fenêtres à manivelle n'empêche pas la pose de capteurs par contre il faut qu'il soient posés a bonne distance d'une masse

métallique laquelle pourrait interférer  et empêcher son fonctionnement par perte de magnétisme

vérifies avec un aimant si ta fenêtre est en acier donc magnétique

- il faut que les deux parties du soient en position fermée proches l'une de l'autre

serts toi d'un ohmmètre pour savoir s'ils sont fonctionnels ou passes un aimant dessus tu vas peut etre les entendre cliquer

vas à ton unité regardes ou entre le fil des capteurs en série et regardes à l'aide d'un ohmmètre  si le circuit est fermé , teste une après l'autre les fenêtres

en les ouvrant et fermant si ils font leur fonction

 

les capteurs doivent etre posés proches l'un de l'autre pour qu'ils soit opérants

 

---------

IMPORTANT

 

Le contact d’ouverture se compose d’un aimant créant un champ magnétique et d’un contact dont l’état est modifié par la présence de ce champ.
Dans l’air ou sur des matériaux neutres tels que le bois, l'aluminium, le plâtre, le champ magnétique se réparti autour de l'aimant de manière homogène.
Tandis qu'à proximité de matériau ferromagnétique comme l'acier, ou le fer doux, le champ magnétique de l’aimant est entièrement attiré et capté par ce matériau, et n’agit plus dans les autres directions.
En conséquence, il est indispensable d’éloigner suffisamment les aimants et les contacts des supports magnétiques en utilisant les cales d’espacement spécifiques.
Pour vérifier qu’un matériau est ferromagnétique ou non, utiliser l’aimant du contact, s’il y a attraction entre l’aimant le matériau, ce dernier est ferromagnétique, il vous faudra donc placer sous l'aimant et sous le contact, les cales d'espacement spécifique.

--------------

bon tu as de quoi occuper ton époux

Le paon est réputé pour sa flûte.

 

Link to comment
Share on other sites

hector j'ai installé les mêmes chez mon beau frère, il y a 3 ans au décès de ma soeur

pas de batterie juste des piles rondes GP alkaline et s'il oublie de les neutralliser en ouvrant une fenetre ca fait un bruit d'enfer

est ce celle là? si oui faut changer tes piles

mais ou est CMD?

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.