Jump to content

probleme sur videotron et va bien avec bell


scrap60
 Share

Recommended Posts

mon ami a des problemes les page veulent pas ouvrir ca lui donne un message d apeler a1888....... sur la page ca marque pup up videotron puis il y a mcaffe dessus puis il peut pas acceder a desjardins et tout.tv pourtant quand j amene l ordi ici avec bell ca va bien pas de trouble j ai fait cc cleaner rogue killer mis nod 32 comme antivirus il fonctionne tres bien ici aussitot qu ilo se conect sur videotron chez lui ca fonctionne pas mais ses autre ordi fonctionne il est avec windows 8.1 merci

scrapy

Link to comment
Share on other sites

A-tu vérifié son navigateur internet, moi j utilise Google Chrome est des fois il y a des extension qui s'installe, qui bloque les sites internet  et le courriel.  si comme moi tu utile Chrome comme navigateur internet prends s'en un autres pour voir si problème persiste (Firefox)..

Link to comment
Share on other sites

J'ai appelé Vidéotron à ce sujet suite à une visite sur un site reconnu et on m'a confirmé qu'ils n'ont rien à voir avec cette page. C'est un script dans la page qui reconnait ton FAI qui déclenche cet avis (il ne reconnait p-e pas encore Bell) mais je ferme la page et continue sur la page désirée et tout tourne alors nickel.

Avoir beaucoup d'amis sur Facebook c'est comme être riche au Monopoly mouton1.gif

 

Link to comment
Share on other sites

  • Modérateur

scrap

Surtout ne pas cliquer dessus ca vas installer un virus u e amie c'est fait avoir

regarde tout en bas de la page il y a une case genre ne pas permettre a cette page d'ouvrir d'autres page ca devrais regler le probleme d'apparition du moins le temps que tu navigue sur le site d'où elle apparais....

Link to comment
Share on other sites

il va essayer un autre routeur que videotron vont amener aujourd hui si ca refait la meme chose je lui ai demande de prendre une photo de la page parce que ca marque genre popup videotron security mcafee et il y a un numero 1 888... avec des frais pour regler le probleme mais ca fais rien ici avec bell j ai eu l ordi 4 jours pi jamais rien comme cette page a ouvert  merci pour vos reponse s i j ai la photo de sa page ca va aider pour trouver la solution

 

scrapy

Link to comment
Share on other sites

  • Membre
il y a 19 minutes, scrap60 a dit :

1 888... avec des frais pour regler le probleme

cette page est un genre de virus. Il a detecte ton IP de videotron, mais pas celui de bell. Alors tu dois vider ton cache cookie et autres

Link to comment
Share on other sites

Avec tous ces Malwares, l'on voit bien que le PC a besoin d'un renouveau,(trop d'infection). Donc le mieux est une réinstallation système tout propre et dans le router de vidéotron, où autre, changer le mot de passe et bien le configurer en toute sécurité.

 

Bonne chance.

1606130528526386814306474.jpg

1 lien Mort, merci de m'aviser par MP !

Aucuns liens remplacés, sans la procédure.

Ici--> Comment signaler un lien mort

 

 

 

 

 

Link to comment
Share on other sites

j ai regle le probleme en repartant en mode sans echec et reparer windows mais j avais pas le disque pi la il a rebooter avec clavier francais de france pi j ai change clavier fr canada

mais avant mon antivirus me disait que msn voulait se mettre en page d accueil et google aussi j ai enleve la page msn et mis site a decouvrir et la pu de probleme merci

 

scrapy

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.