Jump to content

Résolu - virus ou span


belgo2006
 Share

Recommended Posts

bonjour a tous 

 

depuis quelque jours quand je suis sur chrome et que ouvre un page il as une deuxieme qui ouvre 

j ai partir malwarebyte et apres partir mcafe . toujours ce probleme

 

un virus ou spam

besion aide 

 

merci avance

 

La réalité est-elle vraiment celle à laquelle on pense ?

 

1L8VN.jpg

 

 

 

 

Link to comment
Share on other sites

Allô belgo2006

Au premier abord je dirais une page de publicité (spam et autres...) , ajoute AdblockPlus (extension à Chrome) voici le lien.

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

Dis-nous si cela règle ton problème...

Bye.

1606130528526386814306474.jpg

1 lien Mort, merci de m'aviser par MP !

Aucuns liens remplacés, sans la procédure.

Ici--> Comment signaler un lien mort

 

 

 

 

 

Link to comment
Share on other sites

j'ai déjà eu cette merde, mais sur internet explorer et aussi sur firefox , je ne me rappel pas si j'ai désintallé mon fureteur et que je l'ai réinstallé

 

car c'est pas juste une affaire de Popupa bloquer avec adbloque, c'est continuel ? n'est-ce pas

https://i.goopics.net/GxYEv.gif

Link to comment
Share on other sites

merci a toi j ai passer  et toujours les page qui revient

 

je croix qu'il faudrait un antivirus au démarage

j'ai mcafee es ce que on peut faire au démarage 

La réalité est-elle vraiment celle à laquelle on pense ?

 

1L8VN.jpg

 

 

 

 

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.